Problemas con las capturas


#2

Yo tampoco veo las capturas, y me pasa en otros temas con otros usuarios …


#3

yo igual, no veo las capturas aca, en unos post que Salco comento y las notificaciones me estan llegando tarde…por ejemplo, si responden o hacer un comentario hoy, me llega la notificacion a las horas o en la noche, incluso al otro dia


#4

Yo tampoco las veo¡¡¡


#5

no Sid tampoco yo las veo que será?


#6

Daniel no se ven los post de tus imágenes lo puedes volver a colocar tu tutorial de favor,gracias


#7

Pueden verlas ahora?


#8

Lo cargaré de nuevo, es posible que tenga algún error


#9

Ya se detectó el problema, por favor no carguen capturas hasta el lunes. :frowning:
Necesito depurar la base.


#10

##Testing:

Me confirman que ustedes pueden ver la captura?
(Porque yo si la veo, pero quien la sube sí la ve, deben confirmar los demás).

Por favor a los que hayan subido capturas, pueden volver a subirlas?

@salco, aquí.


#11

Pues acabo de subir una imagen y sí la puedo ver


#12

Si, se ve :slight_smile:


#13

@Alvan1, disculpa las molestias, podrías volver a subir las capturas ahora?
Por este problema con las mismas, hemos tenido un espacio donde muchas cosas no funcionaron durante el fin de semana., está explicado en el tema.

Desde ya, gracias.


#14

Lisot @SidV, me puedes confirmar si ya puedes visualizar todo correctamente.

Muchas gracias.
Saludos.


#15

@Alvan1, confirmado, se ven correctamente las capturas, por eso moví los mensajes al mismo debate del problema. Gracias!

@Salco, confirmado, se ve tu captura de nuevo. Gracias!

Gracias por re-subir las capturas!!! :thumbsup:

La comunidad no sería lo mismo sin personas como ustedes!

PD: el tema parece estar resuelto, dejo abierto por las dudas que alguien quiera reportar una captura que no se visualiza, avise aquí.


Updates, Upgrades, caidas, errores, y otras yerbas
#17

Aun siguen sin verse?, yo si las veo


#18

No, no se visualizan. :frowning:
Puedes probar editarlas y re-subirlas de nuevo?


#19

Yo tampoco las veo @cerusu, pero hoy he vuelto a subir en un post las imágenes y ya las pude ver, ¿puedes subir las tuyas por favor?


#20

Ok las vuelvo a sacar y las reposteo, Creo que yo las veia por algun detalle del cache, pero ya tampoco las veo


#21

Listo ya lo actualice


#22

Perfecto @cerusu, ya se visualizan correctamente las capturas ! :thumbsup:
Gracias!