Ayuda SAP

Activo Fijo no refleja la amortización Mensual

Buen Dia.

Me dirijo a uds con la intención de obtener su opinión referente a un caso que se me presenta con un Activo Fijo. El inmovilizado en cuestión, fue subido por plantilla en un Rollout y este no me refleja la depreciación que se debe contabilizar mensualmente hasta que se agote la vida útil de este.

Revise el dato maestro de dicho activo y tiene la condición ZLIN (Depreciable), la fecha de capitalización esta bien e incluso la vida útil restante. la verdad no se que mas revisar, espero contar con su ayuda en este caso.

Corriste la amortización? Mensualmente hacen cierre de activos fijos en la empresa?

si, el cierre anual de AF fue realizado. Intente hacer un recalculo de la amortización y tampoco me resulta. También realice la ejecución de la Amortización Mensual y esta me la contabiliza en cero.

Si dice status “prevista” entiendo que no está corrida.
Cuando dices:

[quote=“millan_karim, post:3, topic:17494”]
Intente hacer un recalculo de la amortización y tampoco me resulta
[/quote]Te da algun error?

El recalculo no genera ningún error simplemente no me muestra información; ahora bien el sistema antes de ejecutar la amortización me muestra en prevista el importe de cada periodo. en este caso arroja todos los valores en cero.

¿Cuáles son los valores que aparecen en la pestaña de parámetros?

1 me gusta

hola Buen dia.

esto es lo que me aparece en la pestaña parametros:

Hola @millan_karim,

¿Puedes por favor ademas de la pantalla de PARAMETROS, copiar la pantalla de COMPARACIONES, haciendo referencia a los ejercicios 2013 y 2017?
Al parecer el problema radica entre la fecha de ALTA y la fecha de INICIO DE DEPRECIACIÓN. La pantalla solicitada nos puede dar la pauta.

@millan_karim Parece que de vida útil tienes 2 años y ya han trascurrido dos años y el inicio de la amortización fue el año 2014 por tanto en el 2017 ya no debe haber amortizaciones.

3 Me gusta

Hola @millan_karim,

¿Podrías poner el comparativo entre los ejercicios 2013 y 2017, por favor?

Buen Día Albertreagalad

el error estaba en la vida útil del activo la cual estaba errada. una vez que hice la corrección el auxiliar me mostró la amortización mensual.

Gracias por el apoyo

1 me gusta

Este tema se cerró automáticamente 7 días después del último post. No se permiten nuevas respuestas.