Ayuda SAP

Apoyo con orden de venta que no genera entrega

Etiquetas: #<Tag:0x00007fb6352052e0>

Hola buenos días molestándolos con un detalle si pudieran apoyarme se los agradecería mucho.

Cree 2 nuevos centros las mismas configuraciones y usando el mismo cliente y mismo material para hacer las pruebas

centro 1 y centro 2
el centro 1: se crea bien el pedido, se genera la entrada y puedo hacer el proceso de ventas en la vl02n, etc
image

El problema es el centro 2 que no crea la entrega y ya no se donde mas revisar

Centro 2: cuando estoy creando la orden de venta en la VA01, se crea el pedido pero no la entrega.

image.png
El cliente y el material están ampliados con la misma información a ambos centros.

Si alguien supiera que debo buscar que me este faltando.

Muchas garcías por su apoyo.

Hola buenas tardes, si pudieras poner el error que te aparece

pues realmente no es un error es el mensaje que viene al crear el pedido

Conversión del texto SAPscript HELP_DOKU A HTML

Pedido Centralizado 2207030079 se ha grabado (no se ha creado ninguna entrega)

Nº mensaje: V1261

Bueno, por lo que veo la entrega se crea automáticamente eso lo puedes hacer en la VOV8 de acuerdo a la clase de documento
image

1 me gusta

de echo asi esta configurada


lo raro es que con el centro 1 si me genera la entrega y al hacer la prueba con el centro 2 no lo hace.
Si fuera esa config debería afectar a ambas no?

Claro lo lógico es si están configurados iguales los dos deberían funcionar

Una pregunta los dos tienen la misma clase de pedido?

así es son idénticos los pedidos

Por si a alguien mas les falla por alguna razón cuando pase el transporte a calidad no se paso la configuración en la Tx VOR1, por lo cual no estaba ligándolos
image

tuve q hacer modificaciones en DEV y volver a pasar el transporte y listo quedo

1 me gusta

Este tema se cerró automáticamente 7 días después del último post. No se permiten nuevas respuestas.