Ayuda SAP

Arrastre de cierre Contable FI

Buenas tardes
Les escribo a ver si me dan alguna sugerencia. Se esta efectuando el cierre contable y s FI se están corriendo los saldos del 2014, sin problema 2015 me quedaron con saldos 3 cuentas 2 de ingresos y 1 de gastos que el sistema no ejecuto el arrastre a la cuenta de Remanente. ejecute la transacion FAGLGVTR que se refiere a los saldos de cuentas . Todas las demás quedan bien menos estas.
Saludos

Hola… qué te dice el reporte? Algún error? Cuál?

Hola Sidv
no me deja pegar la imagen . dice que se ejecuto correctamente me muestra las cuentas que deberían de cruzarse y al revisar la contabilidad esas cuentas continúan con saldo.
es como que no contabiliza. y no esta en test. lo ejecute en proceso de fondo a ver si dice algo el log. y nada
Saludos

revisa primero que tengas abierto 2015 (solo para efecto de prueba) y ejecuta el arrastre (transaccion que mencionas), tambien debes ejecutar la transaccion de cierre la cual traslada los resultados a la cuenta remanente, en Colombia y Centroamerica nosotros utilizamos la transacción FAGL_CO_02, coloca las cuentas de resultados y la remanente y ejecuta en test

espero te ayude

1 me gusta

Hola Cristo
Tengo abierto el periodo desde el 2014, y la transacción que mencionas no existe en mi sap FAGL_CO_02. Sigo investigando
Gracias

tu tienes SAP R3 ? que versión? o es B1?

Hola si es Sap R3 , versión 7.
Hoy investigando x otro lado me dijeron que corriera x la f.16 pero no me dejo . me salio que me falta activar algo para esa transccion… y lo que no tienes activado hace de fondo la f.16
sino entra en la spro y configura la FAGLGVTR para que haga el trabajo de la f.16 de fondo… tienes que configurar tu transaccion para que en la tabla FAGLFLEXT considere la GLT0 que es FI.
por otro lado leyendo dicen que hay que tener cuidado si activo GLT0.

sigo leyendo para ver cual seria la mejor opción y resolver esto. Esta parado el cierre . Si tienen otra opinión bienvenida sea.
Saludos

buenas Tardes, con respecto a la solución que se le encontró a este tema, ya que la transacción no actualizaba. fue hacer un asiento manual y dejar la operación en cero y luego actualizamos con la misma transacción para que los saldos quedaran correctos y actualizados. Con esto solucionamos el problema.
Saludos

Este tema se cerró automáticamente 91 días después del último post. No se permiten nuevas respuestas.