Ayuda SAP

Campo bloqueado en cantidad de PO (MM)

Buen día,
Necesito cambiar la cantidad de la PO, pero el campo aparece bloqueado.
Cabe mencionar que ya se hizo el recibo de un parcial (MIGO) y tambien se le hizo MIRO a esa línea.
¿Cómo puedo modificar la cantidad de la PO?

Saludos
Gracias

Hola, la PO viene de SolPed? porque si es así, no puedes cambiarlo a una cantidad superior a la de la solped.
No recuerdo bien si te deja modificar una vez que has hecho la MIGO de esa posición la verdad, prueba a crear un pedido y no hacer MIGO a ver si te deja. Si te deja, entonces es que no se puede. (es lo que creo?
¿Por qué y para qué quieres cambiarla? ¿No te sirve añadir una posición al pedido?

Es neceario balancear la PO, a que me refiero con balancearla? Por ejemplo:
La PO se creó con la cantidad de 80,000 , se recibieron 40,000 en MIGO y se le hizo el MIRO de esas 40,000.
Lo que necesito es bajar la cantidad de la PO a 40,000 para que la linea quede cerrada.
Saludos

No creo que te deje hacer eso, ¿por qué te molestan las 40000? ¿Usas el control de presupuesto?

1 me gusta

@sangvlo buen día. si mal no lo recuerdo, solo basta que en la entrada que realizaron (MIGO), seleccionen el Flag de Posición OK y con eso, das por entendido que es el total de piezas que vas a recibir, por lo que si intentas recibir el resto creo que ya no te va a dejar.

Te sugiero realices una prueba primero en Calidad.
Espero te ayude.
Saludos,
@Yshua

2 Me gusta

@Yshua buen día, en que pestaña se encuentra este checkbox?

en la de material =)
Saludos,
@Yshua

1 me gusta

Listo funciono muchas gracias!!!
Saludos

1 me gusta

@sangvlo que bueno que pude aportar a tu problema. Recuerda marcar la solución que ayudó a resolver tu duda.
Saludos,
@Yshua

Debes marcar en la PO la posición concluida. Vía ME22N.
La “posición OK” que dice @Yshua es de la MIGO, pero no tiene que ver con ésto.

3 Me gusta

@SidV Tiene toda la razón, se me cuatrapearon las velocidades, jajaja…

1 me gusta

Este tema se cerró automáticamente 91 días después del último post. No se permiten nuevas respuestas.