Ayuda SAP

Carga de inventario en Almacen

Amig@s,
Buen día, solicito de su apoyo, perdí mis apuntes de SAP y ahora estoy en problemas. Resulta que por cuestiones de un nuevo proceso que quiere manejar el negocio, estoy realizando una pruebas en el ambiente de Calidad.
Realicé una carga de inventario por medio de la MIGO Movimiento 561, ésta entrada se da a niel IM, y al hacerlo me generó un documento contable, como hago para pasar esa carga al almacén WM?, por favor, solicito de su apoyo, en verdad se los voy agradecer bastante.
Saludos cordiales,
Yshua.

1 me gusta

Buen día @Yshua

Al realizar una entrada de mercancías por la MIGO, el movimiento 561 es “Entrada Inicial de Stock a Libre Utilización”, esto genera un “Documento de Material”, no un documento contable.

Con este documento de material a mano puedes irte luego a la transacción LT06 y crear una Orden de Transporte en base a dicho documento de material. Con esto lo que harás es tomar las mercancías de la ubicación temporal de entrada de mercancías y transferirla a la ubicación física definitiva donde se encuentre la mercancía. Siempre que todos los materiales estén correctamente extendidos o ampliados al tipo de almacén al cual corresponda dicha ubicación.

Espero te sirva de ayuda, si tienes alguna otra duda favor comentar.

Orlando Cuevas.-

2 Me gusta

Ahora fue que me di cuenta que este post tiene 19 días. Sorry, es que entré recién a la comunidad.
Supongo ya lo has resuelto.

Buen aporte @OrlandoCuevas, esperemos a @Yshua le sea de utilidad.

No importa que pase el tiempo, si el debate está abierto y no hay solución aparente, puedes aportar. :+1:

Estimados Todos,

Antes que nada muchas gracias por su apoyo, adicional una disculpa si s que no cerré este Post (que recuerdo lo había hecho, =( ).
Pero bueno, les comento que por aluna extraña razón, no me dejó contabilizar el documento ni por la LT06 ni por la LB12. Mi solución fue una vez hecha la MIGO 561, realicé las OT’s manuales esto por medio de una LSMW. Sé que no es lo normal, pero creo que hay alguna mala configuración inicial de quienes implementaron SAP. pero bueno, la solución se dio.
Sin más por el momento, un cordial saludo a TODOS y gracias por sus atenciones.

@SidV, me puedes ayudar a cerrar el Post, por favor.

4 Me gusta

Este tema se cerró automáticamente 6 días después del último post. No se permiten nuevas respuestas.