Ayuda SAP

¿Cuál es la versión más idónea de VIM para SAP 6.0

Etiquetas: #<Tag:0x00007fb11caecc78>

Si algún ABAP tiene experiencia me gustaría que me ayudara a saber que versión de VIM esta mas optimizada con SAP 6.0