Ayuda SAP

El calendario se programa y no muestra actividades

Hola buenos días, tengo una duda, resulta que en productivo se realizó el upgrade, ahora al momento de programar las alarmas no me muestra nada de lo que se programa.

saludos …

Hola @Arleny unas dudas:

¿Cual era tu version de SAP B1 en la que estabas y a cual version hiciste Upgrade?
¿Antes de hacer el upgrade hiciste un ambiente de pruebas? y ¿verificaste si te funcionaban estas alarmas ?

Puedes verificar si tus alarmas incluyen campos de usuario, o tablas de usuario (quiza algun campo de usuario o tabla de usuario hace falta en tu base productiva migrada a la nueva version)…

Comentanos.
Saludos.

1 me gusta

Hola @saufondez primero que nada gracias por el tiempo que te tomaste para contestar…
Antes de realizar el upgrade si se realizaron pruebas y las alarmas si funcionaban, ahora se programan pero no se muestran, mis alarmas no incluyen tablas ni campos de usuario, la version que tenia es la 9 pl03 y a la que migraron es la 9,2
pl04…

SALUDOS !!! :blush:

Estimada @Arleny, si en tu sistema de pruebas te funcionan a la perfeccion y en tu sistema productivo no, se me ocurre que revises las configuraciones relacionadas a las alertas, tanto en el ambiente de pruebas como en el productivo, deberian ser las mismas configuraciones.

Ademas puedes revisar si estan activas, y la frecuencia con que se activan (en ambos).

Si puedes enviar alguna imagen…o algun mensaje de error que te da?, para comprender mejor.

Nos comentas.
Saludos.

Hola compañero.

Creo que te falta configurar tus bases de datos en el “SAP Business One Job Service”, puedes ingresar a el por medio del SLD y tildar tus bases de datos.

Prueba y nos comentas.

Saludos.

Este tema se cerró automáticamente 91 días después del último post. No se permiten nuevas respuestas.