Ayuda SAP

Problemas con las capturas

Soy el único que no ve las capturas? :neutral_face:


Actualizo el primer mensaje de este debate.

#ERROR detectado
Por favor si han subido capturas en las últimas 72 horas, algunas pueden no visualizarse correctamente.

Hasta que este tema no se cierre, no suban nuevas capturas.
Gracias., disculpen las molestias.

2 Me gusta

Yo tampoco veo las capturas, y me pasa en otros temas con otros usuarios …

yo igual, no veo las capturas aca, en unos post que Salco comento y las notificaciones me estan llegando tarde…por ejemplo, si responden o hacer un comentario hoy, me llega la notificacion a las horas o en la noche, incluso al otro dia

Yo tampoco las veo¡¡¡

no Sid tampoco yo las veo que será?

Daniel no se ven los post de tus imágenes lo puedes volver a colocar tu tutorial de favor,gracias

Pueden verlas ahora?

Lo cargaré de nuevo, es posible que tenga algún error

Ya se detectó el problema, por favor no carguen capturas hasta el lunes. :frowning:
Necesito depurar la base.

##Testing:

Me confirman que ustedes pueden ver la captura?
(Porque yo si la veo, pero quien la sube sí la ve, deben confirmar los demás).

Por favor a los que hayan subido capturas, pueden volver a subirlas?

@salco, aquí.

Pues acabo de subir una imagen y sí la puedo ver

1 me gusta

Si, se ve :slight_smile:

1 me gusta

@Alvan1, disculpa las molestias, podrías volver a subir las capturas ahora?
Por este problema con las mismas, hemos tenido un espacio donde muchas cosas no funcionaron durante el fin de semana., está explicado en el tema.

Desde ya, gracias.

Lisot @SidV, me puedes confirmar si ya puedes visualizar todo correctamente.

Muchas gracias.
Saludos.

@Alvan1, confirmado, se ven correctamente las capturas, por eso moví los mensajes al mismo debate del problema. Gracias!

@Salco, confirmado, se ve tu captura de nuevo. Gracias!

Gracias por re-subir las capturas!!! :thumbsup:

La comunidad no sería lo mismo sin personas como ustedes!

PD: el tema parece estar resuelto, dejo abierto por las dudas que alguien quiera reportar una captura que no se visualiza, avise aquí.

1 me gusta

Aun siguen sin verse?, yo si las veo

No, no se visualizan. :frowning:
Puedes probar editarlas y re-subirlas de nuevo?

Yo tampoco las veo @cerusu, pero hoy he vuelto a subir en un post las imágenes y ya las pude ver, ¿puedes subir las tuyas por favor?

Ok las vuelvo a sacar y las reposteo, Creo que yo las veia por algun detalle del cache, pero ya tampoco las veo

Listo ya lo actualice